当前位置:首页 > 问答

智能制造龙头

我来帮TA回答

股吧很冷清的股票说明了什么

没人买了,要涨,

请那位高手帮我把这个同花顺的主力散户公式给我改成通达信的主力散户预警公式 谢谢

N:=30;M:=60;
散户线:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
主力线:=EMA(J,6);
AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
AA5:=SMA(AA4,13,8);
趋势:=CEILING(SMA(AA5,13,8));
XG:CROSS(趋势,主力线) AND REF(散户线,2)<REF(散户线,1) AND 散户线<REF(散户线,1);

富国中证军工指数分级基金净值是多少

富国中证军工指数分级基金(基金代码161024,高风险,波动幅度较大,适合较激进的投资者)2015年6月19日单位净值为1.1890元;而6月20日至6月22日是端午节假日,证券市场休市,基金净值不更新。

我国IPO新股发行的定价方式是什么及定价人是谁

IPO定价主要是承销商与上市公司协商确定的。
影响定价的外部因素主要有发行规模,市场波动状况,券商实力(我国这一点几乎没区别)。
影响定价的内部因素就是上市公司的资质了,包括行业状况,企业竞争力,财务状况等。
另外,由于我国目前仍是审核制,监管层的态度对IPO定价也有影响,比如市场公开默认23倍市盈率是天花板,所有新股发行的定价都没有超过这一红线的。

高端制造业股票 中国制造2025概念股龙头有哪些

高端制造业股票很多, 中国制造2025概念股龙头包括但不限于如下:000410沈阳机床;600475华光股份;600580卧龙电气。

2020年2月12日13元左右的科技龙头股票是哪一只?

如图  今天收盘的13元